Marvel Avengers Alliance • Marvel Futur Fight • Dc Legends Forum Index
Marvel Avengers Alliance • Marvel Futur Fight • Dc Legends

 
Marvel Avengers Alliance • Marvel Futur Fight • Dc Legends Forum IndexFAQSearchRegisterLog in

:: Bugs forum ::
Goto page: 1, 2  >
 
Post new topic   Reply to topic    Marvel Avengers Alliance • Marvel Futur Fight • Dc Legends Forum Index -> MAA Forum de fans - Communauté -> A propos du forum -> Partie technique
Previous topic :: Next topic  
Author Message
ideal
Administrateur
Administrateur

Offline

Joined: 04 Feb 2013
Posts: 3,854
Masculin
Titre: Technicien du forum
Localisation: 50
Mon Journal: URL

PostPosted: Sun 28 Sep - 08:55 (2014)    Post subject: Bugs forum Reply with quote

Bon aujourd'hui on a pas de bug sur le forum.

La réponse (rapide) ne marche pas, le chat a des soucis, les affichages d'image de fond et d'accueil, l'upload d'image...

Bref, c'est le bordel chez Xooit.

Pour répondre à un message, préférer le bouton répondre à la réponse rapide (vous copier votre message), pour le chat, certains pourront se connecter en passant par le chat 2 (soit le lien du bas dans les nouvelles ou le carré en bas droite du chat), pour le reste il faudra attendre Xooit.

Si vous avez des astuces pour contourner les bugs, hésitez pas.
_________________


Back to top
Skype
Publicité






PostPosted: Sun 28 Sep - 08:55 (2014)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
kira
Vétéran
Vétéran

Offline

Joined: 13 Feb 2013
Posts: 6,665
Masculin
Titre: Conseiller en JcJ
Mon Journal: URL

PostPosted: Sun 28 Sep - 11:35 (2014)    Post subject: Bugs forum Reply with quote

Je confirme tout ca pour les images meme en réponse lente ca ne marche pas.
Pour le tchat ca fait 2 fois que je parviens à me connecter en l'ouvrant dans une nouvelle fenêtre mais bon ... Ca ne marche que rarement. (ca fait parfois afficher le bouton connexion)
_________________


Back to top
hakterios
Commandant du Shield
Commandant du Shield

Offline

Joined: 14 Aug 2013
Posts: 1,838
Masculin
Localisation: Asgard
Mon Journal: URL

PostPosted: Sun 28 Sep - 15:27 (2014)    Post subject: Bugs forum Reply with quote

j'ai cru que ça venait de chez moi, depuis hier je n'arrivais plus a publier d'image dans la section JCJ ou a répondre en version rapide, soulager de voir que ça ne vient pas de mon PC
_________________


Back to top
Zackrin
Modérateur
Modérateur

Offline

Joined: 28 Sep 2013
Posts: 3,751
Masculin
Titre: Maitre Troll
Localisation: Entre chez moi et chez toi, flippe pas j'arrive!
Mon Journal: URL

PostPosted: Tue 30 Sep - 15:20 (2014)    Post subject: Bugs forum Reply with quote

Depuis 10min, rebelotte au niveau des réponses rapides, je me fais déco quand je fais envoyer.

Edit : Déco aussi quand je clique pour accéder aux "new" post.
_________________


Back to top
Zackrin
Modérateur
Modérateur

Offline

Joined: 28 Sep 2013
Posts: 3,751
Masculin
Titre: Maitre Troll
Localisation: Entre chez moi et chez toi, flippe pas j'arrive!
Mon Journal: URL

PostPosted: Wed 3 Dec - 08:52 (2014)    Post subject: Bugs forum Reply with quote

Un soucis avec les liens vers les journaux sous notre avatar?
_________________


Back to top
ideal
Administrateur
Administrateur

Offline

Joined: 04 Feb 2013
Posts: 3,854
Masculin
Titre: Technicien du forum
Localisation: 50
Mon Journal: URL

PostPosted: Wed 3 Dec - 09:44 (2014)    Post subject: Bugs forum Reply with quote

Chez moi sa marche sans soucis.
_________________


Back to top
Skype
Zackrin
Modérateur
Modérateur

Offline

Joined: 28 Sep 2013
Posts: 3,751
Masculin
Titre: Maitre Troll
Localisation: Entre chez moi et chez toi, flippe pas j'arrive!
Mon Journal: URL

PostPosted: Wed 3 Dec - 09:52 (2014)    Post subject: Bugs forum Reply with quote

http://prntscr.com/5cpuo9
_________________


Back to top
ideal
Administrateur
Administrateur

Offline

Joined: 04 Feb 2013
Posts: 3,854
Masculin
Titre: Technicien du forum
Localisation: 50
Mon Journal: URL

PostPosted: Wed 3 Dec - 10:16 (2014)    Post subject: Bugs forum Reply with quote

ça doit venir de chez toi, chez moi c'est normal sous Chrome et Firefox.
_________________


Back to top
Skype
Zackrin
Modérateur
Modérateur

Offline

Joined: 28 Sep 2013
Posts: 3,751
Masculin
Titre: Maitre Troll
Localisation: Entre chez moi et chez toi, flippe pas j'arrive!
Mon Journal: URL

PostPosted: Wed 3 Dec - 10:18 (2014)    Post subject: Bugs forum Reply with quote

bah je verrais chez moi, au boulot m'en fou un peu Smile
_________________


Back to top
Com_X
Administrateur
Administrateur

Offline

Joined: 23 Mar 2013
Posts: 5,335
Masculin
Titre: Designer
Mon Journal: URL

PostPosted: Wed 3 Dec - 12:03 (2014)    Post subject: Bugs forum Reply with quote

J'ai eu le même soucis pendant plusieurs jours pour les liens vers les journaux, mais aujourd'hui c'est niquel.
_________________


Back to top
Taufimax
Officier du Shield
Officier du Shield

Offline

Joined: 18 Nov 2013
Posts: 1,313
Masculin
Localisation: Belgium
Mon Journal: URL

PostPosted: Fri 12 Dec - 19:08 (2014)    Post subject: Bugs forum Reply with quote


je fais part d'un bug sur le forum, au fait j'ai adblock+ sous firefox, mais j'ai quand meme des popus de pub qui apparaissent (uniquement sur ce forum, pas ailleurs sur le net). suis je seul  ?

Le plugin est bien activé pour ce forum, au fait j'ai des cadres qui apparaissent, vide avec une croix pour fermer la pub, et une pub pour des vetements dans le bandeau titre du forum
_________________
Me cherchez plus trop sur le forum, je suis sur le point de stopper ce "jeu" ... Bonne suite à vous Smile


Back to top
Com_X
Administrateur
Administrateur

Offline

Joined: 23 Mar 2013
Posts: 5,335
Masculin
Titre: Designer
Mon Journal: URL

PostPosted: Fri 12 Dec - 22:46 (2014)    Post subject: Bugs forum Reply with quote

Salut Taufi,

J'ai également adblock+ sur plusieurs pc et aucune pub sur ce forum.

Pas grand chose à te proposer hormis désinstaller et réinstaller adblock+, ne serait-ce que pour tester.
_________________


Back to top
ideal
Administrateur
Administrateur

Offline

Joined: 04 Feb 2013
Posts: 3,854
Masculin
Titre: Technicien du forum
Localisation: 50
Mon Journal: URL

PostPosted: Sat 13 Dec - 06:46 (2014)    Post subject: Bugs forum Reply with quote

Tente de passer ADWcleaner, il va redémarrer ton PC et derrière si tu as toujours des pop up, regarde tes extensions (modules/extension) et supprime celle que tu n'as pas installés et/ou ne connait pas.
_________________


Back to top
Skype
Taufimax
Officier du Shield
Officier du Shield

Offline

Joined: 18 Nov 2013
Posts: 1,313
Masculin
Localisation: Belgium
Mon Journal: URL

PostPosted: Sat 13 Dec - 14:19 (2014)    Post subject: Bugs forum Reply with quote

bien vu, c'était un malware qui avait installé une extension de pub ...

le forum est clean Very Happy

Merci pour l'aide
_________________
Me cherchez plus trop sur le forum, je suis sur le point de stopper ce "jeu" ... Bonne suite à vous Smile


Back to top
ideal
Administrateur
Administrateur

Offline

Joined: 04 Feb 2013
Posts: 3,854
Masculin
Titre: Technicien du forum
Localisation: 50
Mon Journal: URL

PostPosted: Sat 13 Dec - 21:32 (2014)    Post subject: Bugs forum Reply with quote

De rien
_________________


Back to top
Skype
Display posts from previous:   
Post new topic   Reply to topic    Marvel Avengers Alliance • Marvel Futur Fight • Dc Legends Forum Index -> MAA Forum de fans - Communauté -> A propos du forum -> Partie technique All times are GMT + 1 Hour
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Index | Create my own forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
onyx © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group